VoIP Gateways

Produktni parametri

Proizvajalec
Grandstream Networks (22)HP Inc. (2)AudioCodes (20)Fanvil Technology (3)Auerswald (2)beroNet (1)Innovaphone (13)Mitel (2)Patton (4)Unify (1)Well (1)Yeastar (9)
Tip ohišja
Desktop (1) Desktop / rack mountable (2) Desktop / wall mountable (4) External (33) Rack-mountable (2) Surface / rack mountable (1)
Protokol podatkovne povezave
DECT (2) Ethernet (35) Fast Ethernet (36) Gigabit Ethernet (28) ISDN (1)
Cena
 - 
  EUR
VoIP Gateways																								 –  – 10000205 Yeastar NeoGate TA1600 IP FXS brána,16xFXS,1xRJ21,1xLAN,rack
Koda
10000205
Skladišče Zaloga (kos) Dost. rok Cena
CZ016   1 pon. 16. 11 713,57
VoIP Gateways																								 –  – 10000200 Yeastar NeoGate TA800 IP FXS brána, 8xFXS, 1xLAN
Koda
10000200
Skladišče Zaloga (kos) Dost. rok Cena
CZ016   2 pon. 16. 11 328,02
VoIP Gateways																								 –  – 10000211 Yeastar NeoGate TA400, IP FXS brána, 4xFXS, 1xLAN
Koda
10000211
Skladišče Zaloga (kos) Dost. rok Cena
CZ016   1 pon. 16. 11 253,44
VoIP Gateways																								 –  – HT818 Grandstream HT818 - VoIP phone adapter - 8 ports - 1GbE
Koda
HT818
Skladišče Zaloga (kos) Dost. rok Cena
DK773   11 pon. 16. 11 231,53
VoIP Gateways																								 –  – GXW4216 V2 Grandstream GXW4200 Series GXW4216 - V2 - VoIP gateway - 1GbE - 1U - desktop / rack mountable
Koda
GXW4216 V2
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   1 pon. 16. 11 527,38
VoIP Gateways																								 –  – TSW-SIP-FAILOVER Patton Failover License for all Trinity Devices
Koda
TSW-SIP-FAILOVER
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   20 sre. 18. 11 512,18
VoIP Gateways																								 –  – TSW-eSBC-Standard-1 Patton eSBC upgrade license bundle - Standard for BRI, FXS
Koda
TSW-eSBC-Standard-1
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   20 sre. 18. 11 636,24
VoIP Gateways																								 –  – 90686 Auerswald COMfortel WS-500S - VoIP phone adapter - DECT
Koda
90686
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   100 pon. 16. 11 242,02
APIDE   323 sre. 18. 11 252,24
JCBEX2   7 pet. 20. 11 272,71
VoIP Gateways																								 –  – 90687 Auerswald COMfortel WS-500M - VoIP phone adapter - DECT
Koda
90687
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   200 pon. 16. 11 632,75
APIDE   185 sre. 18. 11 653,19
JCBEX2   200 pet. 20. 11 712,82
VoIP Gateways																								 –  – HT813 Grandstream HT813 - VoIP phone adapter - 100Mb LAN - analogue ports: 1
Koda
HT813
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   4 sre. 18. 11 113,16
CZ016   1 pon. 16. 11 148,32
VoIP Gateways																								 –  – TSW-VPN-TUN1 Patton VPN License 1 Tunel
Koda
TSW-VPN-TUN1
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   20 sre. 18. 11 102,04
VoIP Gateways																								 –  – TA800_FXS Yeastar Gateway TA800 FXS-IP 8-Kanal Schwarz
Koda
TA800_FXS
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   6 sre. 18. 11 240,08
VoIP Gateways																								 –  – TA100_FXS Yeastar Gateway TA100 FXS-IP 1-Kanal Schwarz
Koda
TA100_FXS
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   16 sre. 18. 11 64,26
VoIP Gateways																								 –  – TA200_FXS Yeastar Gateway TA200 FXS-IP 2-Kanal Schwarz
Koda
TA200_FXS
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   30 sre. 18. 11 72,86
VoIP Gateways																								 –  – PA2S Fanvil PA2S IP SIP Paging Gateway
Koda
PA2S
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   160 sre. 18. 11 164,75
VoIP Gateways																								 –  – GA10 Fanvil SIP ATA Gateway GA10
Koda
GA10
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   13 sre. 18. 11 64,62
VoIP Gateways																								 –  – L30220-D600-A214 Unify HiPath Mediatrix 4102 - VoIP gateway - 2 ports - 100Mb LAN
Koda
L30220-D600-A214
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   20 pon. 16. 11 464,95
VoIP Gateways																								 –  – W712 Fanvil RoIP Gateway W712
Koda
W712
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   3 sre. 18. 11 527,64
VoIP Gateways																								 –  – HT841 Grandstream HT841 - VoIP gateway - 1GbE - desktop
Koda
HT841
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   2 pon. 16. 11 207,19
DK773   3 pon. 16. 11 259,48
VoIP Gateways																								 –  – 8F3H4AA#AC3 HP Poly ATA 400 - VoIP phone adapter - with Open SIP - 10Mb LAN
Koda
8F3H4AA#AC3
Skladišče Zaloga (kos) Dost. rok Cena
DE748   18 pon. 16. 11 128,20
KOMDE   18 pon. 16. 11 135,74
CZ015   9 pon. 16. 11 138,73
DK773   1 pon. 16. 11 173,07
VoIP Gateways																								 –  – 8F3H5AA#AC3 HP Poly ATA 402 - VoIP phone adapter - with Open SIP - 100Mb LAN
Koda
8F3H5AA#AC3
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   13 pon. 16. 11 157,06
VoIP Gateways																								 –  – 10001659 Yeastar NeoGate TG200L, IP GSM brána, 2xGSM, 1xLAN
Koda
10001659
Skladišče Zaloga (kos) Dost. rok Cena
CZ016   2 pon. 16. 11 642,32
VoIP Gateways																								 –  – HT801_v2 Grandstream HT801 - V2 - VoIP phone adapter - 100Mb LAN - RFC2833
Koda
HT801_v2
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   78 sre. 18. 11 69,64
CZ016   8 pon. 16. 11 97,12
DK773   8 pon. 16. 11 97,67
VoIP Gateways																								 –  – HT802_v2 Grandstream HT802 V2 - VoIP phone adapter - 2 ports - 100Mb LAN
Koda
HT802_v2
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   227 sre. 18. 11 74,74
CZ016   3 pon. 16. 11 103,08
DK773   8 pon. 16. 11 106,98
VoIP Gateways																								 –  – HT812_v2 Grandstream HT812 V2 - VoIP phone adapter - 2 ports - 1GbE
Koda
HT812_v2
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   37 sre. 18. 11 83,96
DK773   68 pon. 16. 11 100,21
DCSSID   2 sre. 18. 11 100,78
CZ016   1 pon. 16. 11 117,33
VoIP Gateways																								 –  – HT814_v2 Grandstream HT814 V2 - VoIP gateway - with Gigabit NAT router - 4 ports - 1GbE
Koda
HT814_v2
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   63 sre. 18. 11 125,71
DK773   1 pon. 16. 11 171,37
VoIP Gateways																								 –  – HT818_v2 Grandstream HT818 V2 - VoIP gateway - with Gigabit NAT router - 8 ports - 1GbE
Koda
HT818_v2
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   14 sre. 18. 11 191,63
DK773   11 pon. 16. 11 235,76
VoIP Gateways																								 –  – HT802v2 Grandstream HT802 V2 - VoIP phone adapter - 2 ports - 100Mb LAN
Koda
HT802v2
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   11 pon. 16. 11 86,23
DCSSID   4 sre. 18. 11 92,63
DK773   6 pon. 16. 11 106,14
VoIP Gateways																								 –  – GHTATA813 Bramka VOIP HT813
Koda
GHTATA813
Skladišče Zaloga (kos) Dost. rok Cena
PL111   1 tor. 17. 11 133,75
VoIP Gateways																								 –  – HT801v2 Grandstream HT801 - V2 - VoIP phone adapter - 100Mb LAN - RFC2833
Koda
HT801v2
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   13 pon. 16. 11 81,75
DK773   8 pon. 16. 11 95,98
VoIP Gateways																								 –  – HT 801v2 Grandstream HT801 - V2 - VoIP phone adapter - 100Mb LAN - RFC2833
Koda
HT 801v2
Skladišče Zaloga (kos) Dost. rok Cena
DCSSID   10 sre. 18. 11 83,11
VoIP Gateways																								 –  – TE200 Yeastar TE Series TE200 - VoIP gateway - 2 ports - 1GbE - ISDN Q.Sig
Koda
TE200
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   1 sre. 18. 11 1.297,65
VoIP Gateways																								 –  – TA1610 Yeastar TA Series TA1610 - VoIP gateway - 16 ports - 100Mb LAN - cloud-managed - desktop / rack mountable
Koda
TA1610
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   1 sre. 18. 11 850,55
VoIP Gateways																								 –  – HT818v2 Grandstream HT818 V2 - VoIP gateway - with Gigabit NAT router - 8 ports - 1GbE
Koda
HT818v2
Skladišče Zaloga (kos) Dost. rok Cena
KOMDE   10 pon. 16. 11 194,66
DK773   11 pon. 16. 11 234,07
VoIP Gateways																								 –  – HT801 Grandstream HandyTone 801 - VoIP phone adapter - 100Mb LAN
Koda
HT801
Skladišče Zaloga (kos) Dost. rok Cena
DK773   10 pon. 16. 11 107,84
VoIP Gateways																								 –  – GHTATA801V2 Bramka HT ATA 801v2
Koda
GHTATA801V2
Skladišče Zaloga (kos) Dost. rok Cena
PL111   3 tor. 17. 11 87,34
VoIP Gateways																								 –  – GHTATA802V2 Bramka HT ATA 802v2
Koda
GHTATA802V2
Skladišče Zaloga (kos) Dost. rok Cena
PL111   2 tor. 17. 11 92,59
VoIP Gateways																								 –  – 51309163 MITEL TA7108 Universal ohne Kabel
Koda
51309163
Skladišče Zaloga (kos) Dost. rok Cena
ALSEU   4 pon. 16. 11 856,90
JCBEX2   4 pet. 20. 11 1.007,83
VoIP Gateways																								 –  – HT801 V2 Grandstream HT801 - V2 - VoIP phone adapter - 100Mb LAN - RFC2833
Koda
HT801 V2
Skladišče Zaloga (kos) Dost. rok Cena
DK773   8 pon. 16. 11 97,67
VoIP Gateways																								 –  – HT802 V2 Grandstream HT802 V2 - VoIP phone adapter - 2 ports - 100Mb LAN
Koda
HT802 V2
Skladišče Zaloga (kos) Dost. rok Cena
DK773   6 pon. 16. 11 106,98
VoIP Gateways																								 –  – HT812v2 Grandstream HT812 V2 - VoIP phone adapter - 2 ports - 1GbE
Koda
HT812v2
Skladišče Zaloga (kos) Dost. rok Cena
DK773   67 pon. 16. 11 101,05
VoIP Gateways																								 –  – HT814 V2 Grandstream HT814 V2 - VoIP gateway - with Gigabit NAT router - 4 ports - 1GbE
Koda
HT814 V2
Skladišče Zaloga (kos) Dost. rok Cena
DK773   1 pon. 16. 11 171,37
VoIP Gateways																								 –  – HT814v2 Grandstream HT814 V2 - VoIP gateway - with Gigabit NAT router - 4 ports - 1GbE
Koda
HT814v2
Skladišče Zaloga (kos) Dost. rok Cena
DK773   1 pon. 16. 11 170,53
VoIP Gateways																								 –  – MP504/4S/SIP AudioCodes MediaPack Series MP-504 - VoIP gateway - 4 ports - 1GbE desktop / wall mountable
Koda
MP504/4S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   140 pet. 20. 11 622,70
VoIP Gateways																								 –  – M500L-V-4B AudioCodes Mediant 500L - VoIP gateway - ISDN, 100Mb LAN - digital ports: 4
Koda
M500L-V-4B
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   6 pet. 20. 11 1.308,12
VoIP Gateways																								 –  – L30220-D600-A214 Unify HiPath Mediatrix 4102 - VoIP gateway - 2 ports - 100Mb LAN
Koda
L30220-D600-A214
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   24 pet. 20. 11 291,52
VoIP Gateways																								 –  – MP112/2S/SIP/CER AudioCodes MP-112 - Web GUI - SSH / Telnet - SNMP v2 / v3, - RTP (RFC 3550) - SRTP (RFC 3711) - RTCP (RFC 3550) - RTCP-XR (RFC 3611) , - IPV4 / IPV6 - DiffServ - TOS - G.168 - 2004 - HTTPS - SRTP - TLS - 10,100 Mbit / s (MP112 / 2S / SIP / CER)
Koda
MP112/2S/SIP/CER
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   117 pet. 20. 11 249,29
VoIP Gateways																								 –  – M1KB AudioCodes Mediant 1000B - VoIP gateway - GigE - 1U - rack-mountable
Koda
M1KB
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 2.657,54
VoIP Gateways																								 –  – M800B-ESBC AudioCodes Mediant 800B E-SBC - VoIP gateway - 1GbE - 1U
Koda
M800B-ESBC
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   11 pet. 20. 11 1.508,09
VoIP Gateways																								 –  – 01-03011-001 Innovaphone IP3011 - VoIP gateway - 2 ports - GigE - 1U
Koda
01-03011-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 5.915,55
VoIP Gateways																								 –  – MP1288-72S-2AC AudioCodes MediaPack Series MP-1288 - VoIP gateway - 72 ports - 1GbE - front to back airflow - 3U
Koda
MP1288-72S-2AC
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   5 pet. 20. 11 10.319,44
VoIP Gateways																								 –  – MP1288-216S-2AC AudioCodes MediaPack Series MP-1288 - VoIP gateway - 216 ports - 1GbE - front to back airflow - 3U
Koda
MP1288-216S-2AC
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 20.298,95
VoIP Gateways																								 –  – 01-01130-001 Innovaphone IP1130 - VoIP gateway - 2 ports - GigE - 1U
Koda
01-01130-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 6.506,72
VoIP Gateways																								 –  – M800C-ESBC AudioCodes Mediant 800C E-SBC - VoIP gateway - 1GbE - 1U
Koda
M800C-ESBC
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   8 pet. 20. 11 2.407,26
VoIP Gateways																								 –  – 01-00013-001 INNOVAPHONE IP0013 VOIP-GATEWAY POE+ ADAPTER REQUIRED (01-00013-001)
Koda
01-00013-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   5 pet. 20. 11 2.688,48
VoIP Gateways																								 –  – MP508/8S/SIP AudioCodes MediaPack Series MP-508 - VoIP gateway - 8 ports - 1GbE desktop / wall mountable
Koda
MP508/8S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   51 pet. 20. 11 994,47
VoIP Gateways																								 –  – 01-00029-005 innovaphone IP29-8 VoIP Gateway für 8 analoge Nebenstellen, POE VoIP Gateway zum Anschluss von Acht analogen Nebenstellen (RJ11). Unterstützt den Sprach-Codec Opus (HD-Voice bei geringer Bandbreite). Stromversorgung über PoE. (01-00029-005)
Koda
01-00029-005
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   6 pet. 20. 11 1.530,95
VoIP Gateways																								 –  – MP204B/4S/SIP AudioCodes MP204B / 4S / SIP - Blau - Kunststoff - LAN - Leistung - Status - WAN - CNG - G.168 - G.711 - G.723.1 - G.726 - G.727 - G.729A - G.729B - VAD - IPv4 - TCP / UDP - ICMP - ARP - RTP - RTCP - PPPoE - PPTP - L2TP - DNS - Dynamic DNS - STUN - DHCP... - SIP(RFC 3261) (MP204B / 4S / SIP)
Koda
MP204B/4S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   3 pet. 20. 11 422,64
VoIP Gateways																								 –  – 50-01203-002 Innovaphone IP1203 / 4 - 4 Channels - VoIP gateway - 100Mb LAN
Koda
50-01203-002
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   48 pet. 20. 11 735,96
VoIP Gateways																								 –  – M800B-4S4O4B-SBA-SFB AudioCodes Mediant 800B - VoIP gateway - 1GbE - 1U
Koda
M800B-4S4O4B-SBA-SFB
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   3 pet. 20. 11 8.050,87
VoIP Gateways																								 –  – 01-00511-001 Innovaphone IP511 - VoIP gateway - GigE - 1U - rack-mountable
Koda
01-00511-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   25 pet. 20. 11 1.617,42
VoIP Gateways																								 –  – M800B-ESBC-SBA AudioCodes Mediant 800B SBA - VoIP gateway - GigE - 1U
Koda
M800B-ESBC-SBA
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 4.919,80
VoIP Gateways																								 –  – SO Module Yeastar SO Module 1xFXS Port + 1xFXO Port
Koda
SO Module
Skladišče Zaloga (kos) Dost. rok Cena
APIDE   1 sre. 18. 11 137,21
VoIP Gateways																								 –  – 50-01203-001 Innovaphone IP1203 - VoIP gateway - 100Mb LAN
Koda
50-01203-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   40 pet. 20. 11 1.069,81
VoIP Gateways																								 –  – 01-00029-003 Innovaphone IP29-2 - VoIP phone adapter - 100Mb LAN - 1U
Koda
01-00029-003
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   15 pet. 20. 11 899,25
VoIP Gateways																								 –  – 01-00029-004 Innovaphone IP29-4 - VoIP phone adapter - 4 ports - 100Mb LAN - 1U
Koda
01-00029-004
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   5 pet. 20. 11 1.290,75
VoIP Gateways																								 –  – 01-00411-001 Innovaphone IP411 - VoIP gateway - 2 ports - GigE - 1U
Koda
01-00411-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   9 pet. 20. 11 1.329,19
VoIP Gateways																								 –  – M500-V-1ET AudioCodes Mediant 500 E-SBC - VoIP gateway - 1GbE - 1U
Koda
M500-V-1ET
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 4.468,42
VoIP Gateways																								 –  – MP524/24S/SIP AudioCodes MediaPack Series MP-524 - VoIP gateway - 24 ports - 1GbE - 1U
Koda
MP524/24S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   13 pet. 20. 11 2.793,01
VoIP Gateways																								 –  – 01-00029-007 Innovaphone IP29-20 - VoIP phone adapter - 1GbE - 1U
Koda
01-00029-007
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   4 pet. 20. 11 3.153,46
VoIP Gateways																								 –  – M500L-I4B AudioCodes Mediant 500L - VoIP gateway - 1GbE
Koda
M500L-I4B
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   5 pet. 20. 11 1.371,34
KOMDE   7 pon. 16. 11 1.536,49
VoIP Gateways																								 –  – MP524/24S/SIP/D-SUB AudioCodes MediaPack Series MP-524 - VoIP gateway - 24 ports - 1GbE - 1U
Koda
MP524/24S/SIP/D-SUB
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   10 pet. 20. 11 2.793,01
VoIP Gateways																								 –  – MP516/16S/SIP AudioCodes MediaPack Series MP-516 - VoIP gateway - 16 ports - 1GbE - 1U - surface / rack mountable
Koda
MP516/16S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   9 pet. 20. 11 2.202,14
VoIP Gateways																								 –  – MP532/32S/SIP/D-SUB Audiocodes MediaPack 532 Analog VoIP gateway with 32 FXS Voice Interfaces via 2 D-SUB (50 pin) connectors (MP532 / 32S / SIP / D-SUB)
Koda
MP532/32S/SIP/D-SUB
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   11 pet. 20. 11 3.484,44
VoIP Gateways																								 –  – BNSBC-M-8FXS beroNet Gateway 8 FXS SBC VoIP Gateway (BNSBC-M-8FXS)
Koda
BNSBC-M-8FXS
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   6 pet. 20. 11 1.520,79
VoIP Gateways																								 –  – MP504/2S/SIP AudioCodes MediaPack Series MP-504 - VoIP gateway - 4 ports - 1GbE desktop / wall mountable
Koda
MP504/2S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   35 pet. 20. 11 529,85
VoIP Gateways																								 –  – 50-01203-004 innovaphone IP1203e IP-DECT Gateway und Basisstation mit 8 Kanälen und Antennenanschluss Die IP1203 / e macht eine innovaphone Telefonanlage DECT-fähig . Es stehen jeweils 8 Kanäle gleichzeitig zur Verfügung. Das IP DECT Gateway kann über PoE gespeist und an das Netzwerk angeschlossen werden. Durch die Multicast-Fähigkeit der IP1203 können m (50-0120
Koda
50-01203-004
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   7 pet. 20. 11 1.491,91
VoIP Gateways																								 –  – MP502/2S/SIP AudioCodes MediaPack Series MP-502 - VoIP gateway - 2 ports - 1GbE desktop / wall mountable
Koda
MP502/2S/SIP
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   28 pet. 20. 11 333,76
VoIP Gateways																								 –  – SN5200/32B/EUI Patton SmartNode 5200 - 10,100 Mbit / s - 10 / 100Base-T(X) - Ethernet (RJ-45) - IEEE 802.1p,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u - IP - RIP-1 - RIP-2 - Web / HTTP - CLI - TFTP - SNMP MIB II (SN5200 / 32B / EUI)
Koda
SN5200/32B/EUI
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 845,53
VoIP Gateways																								 –  – 01-06013-001 innovaphone IP6013 VoIP-Gateway mit 4x S2M Schnittstellen, bis zu 25.000 Nutzern, 2x LAN, PoE+ Die IP6013 ist ein VoIP Gateway und kann bis zu 25.000 Nebenstellen verwalten. Anzuschliessen sind vier S2M (PRI) für bis zu 120 Gespräche. Zur Anbindung stehen zwei Netzwerkports zur Verfügung. Die Spannungsversorgung erfolgt über PoE Plus. (01-06013-001
Koda
01-06013-001
Skladišče Zaloga (kos) Dost. rok Cena
JCBEX2   2 pet. 20. 11 10.704,39