Passerelles VoIP

Paramètres de recherche

Marque
Grandstream Networks (16)HP Inc. (2)AudioCodes (20)Cisco (1) Poly  (2)Auerswald (2)beroNet (1)Innovaphone (13)Mitel (1)Patton (1)Unify (1)
Dimensions
Bureau (1) Desktop / wall mountable (4) Externe (30) Montage en surface/en rack (1) Montage mural (1) Rack-montable (2)
Protocole de liaison de données
DECT (2) Ethernet (31) Fast Ethernet (32) Gigabit Ethernet (26) ISDN (1)
Prix
 - 
  EUR
Passerelles VoIP –  – ATA191-3PW-K9 Cisco - Adaptateur de téléphone VoIP - 100Mb LAN - montage mural - pour ATA 191
Code produit
ATA191-3PW-K9
Grossistes Quantité de stock disponible Date de livraison estimée Prix
NL326   1 ma 17/11 114,25
Passerelles VoIP –  – M800B-ESBC AudioCodes Mediant 800B E-SBC - Passerelle VoIP - 1GbE - 1U
Code produit
M800B-ESBC
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   11 me 25/11 1.013,06
Passerelles VoIP –  – 8F3H5AA#AC3 HP Poly ATA 402 - Adaptateur de téléphone VoIP - avec Open SIP - 100Mb LAN
Code produit
8F3H5AA#AC3
Grossistes Quantité de stock disponible Date de livraison estimée Prix
ALSBE   24 ma 17/11 104,24
ALSNL1   24 ma 17/11 106,98
Passerelles VoIP –  – 8F3H4AA#AC3 HP Poly ATA 400 - Adaptateur de téléphone VoIP - avec Open SIP - 10Mb LAN
Code produit
8F3H4AA#AC3
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   1 me 18/11 126,25
Passerelles VoIP –  – MP508/8S/SIP AudioCodes MediaPack Series MP-508 - Passerelle VoIP - 8 ports - 1GbE desktop / wall mountable
Code produit
MP508/8S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   51 me 25/11 668,60
Passerelles VoIP –  – MP504/4S/SIP AudioCodes MediaPack Series MP-504 - Passerelle VoIP - 4 ports - 1GbE desktop / wall mountable
Code produit
MP504/4S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   135 me 25/11 419,27
Passerelles VoIP –  – HT841 Grandstream HT841 - Passerelle VoIP - 1GbE - bureau
Code produit
HT841
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   3 me 18/11 184,20
Passerelles VoIP –  – MP112/2S/SIP/CER AudioCodes MP-112 - Web GUI - SSH / Telnet - SNMP v2 / v3, - RTP (RFC 3550) - SRTP (RFC 3711) - RTCP (RFC 3550) - RTCP-XR (RFC 3611) , - IPV4 / IPV6 - DiffServ - TOS - G.168 - 2004 - HTTPS - SRTP - TLS - 10,100 Mbit / s (MP112 / 2S / SIP / CER)
Code produit
MP112/2S/SIP/CER
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   117 me 25/11 168,85
Passerelles VoIP –  – HT801 Grandstream HandyTone 801 - Adaptateur de téléphone VoIP - 100Mb LAN
Code produit
HT801
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   9 me 18/11 82,50
Passerelles VoIP –  – HT818v2 Grandstream HT818 V2 - Passerelle VoIP - avec routeur NAT Gigabit - 8 ports - 1GbE
Code produit
HT818v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   11 me 18/11 167,16
Passerelles VoIP –  – HT818 Grandstream HT818 - Adaptateur de téléphone VoIP - 8 ports - 1GbE
Code produit
HT818
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   11 me 18/11 165,45
Passerelles VoIP –  – HT802_v2 Grandstream HT802 V2 - Adaptateur de téléphone VoIP - 2 ports - 100Mb LAN
Code produit
HT802_v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   8 me 18/11 81,93
Passerelles VoIP –  – HT812_v2 Grandstream HT812 V2 - Adaptateur de téléphone VoIP - 2 ports - 1GbE
Code produit
HT812_v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   68 me 18/11 77,39
Passerelles VoIP –  – HT814_v2 Grandstream HT814 V2 - Passerelle VoIP - avec routeur NAT Gigabit - 4 ports - 1GbE
Code produit
HT814_v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   1 me 18/11 125,11
Passerelles VoIP –  – HT818_v2 Grandstream HT818 V2 - Passerelle VoIP - avec routeur NAT Gigabit - 8 ports - 1GbE
Code produit
HT818_v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   11 me 18/11 168,30
Passerelles VoIP –  – HT801_v2 Grandstream HT801 - V2 - adaptateur de téléphone VoIP - 100Mb LAN - RFC2833
Code produit
HT801_v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   8 me 18/11 75,68
Passerelles VoIP –  – M500L-V-4B AudioCodes Mediant 500L - Passerelle VoIP - ISDN, 100Mb LAN - ports numériques : 4
Code produit
M500L-V-4B
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   6 me 25/11 878,94
Passerelles VoIP –  – MP204B/4S/SIP AudioCodes MP204B / 4S / SIP - Blau - Kunststoff - LAN - Leistung - Status - WAN - CNG - G.168 - G.711 - G.723.1 - G.726 - G.727 - G.729A - G.729B - VAD - IPv4 - TCP / UDP - ICMP - ARP - RTP - RTCP - PPPoE - PPTP - L2TP - DNS - Dynamic DNS - STUN - DHCP... - SIP(RFC 3261) (MP204B / 4S / SIP)
Code produit
MP204B/4S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   3 me 25/11 285,11
Passerelles VoIP –  – HT801 V2 Grandstream HT801 - V2 - adaptateur de téléphone VoIP - 100Mb LAN - RFC2833
Code produit
HT801 V2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   8 me 18/11 75,68
Passerelles VoIP –  – HT802 V2 Grandstream HT802 V2 - Adaptateur de téléphone VoIP - 2 ports - 100Mb LAN
Code produit
HT802 V2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   6 me 18/11 81,93
Passerelles VoIP –  – HT812v2 Grandstream HT812 V2 - Adaptateur de téléphone VoIP - 2 ports - 1GbE
Code produit
HT812v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   67 me 18/11 77,95
Passerelles VoIP –  – HT814 V2 Grandstream HT814 V2 - Passerelle VoIP - avec routeur NAT Gigabit - 4 ports - 1GbE
Code produit
HT814 V2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   1 me 18/11 125,11
Passerelles VoIP –  – HT814v2 Grandstream HT814 V2 - Passerelle VoIP - avec routeur NAT Gigabit - 4 ports - 1GbE
Code produit
HT814v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   1 me 18/11 124,55
Passerelles VoIP –  – HT802v2 Grandstream HT802 V2 - Adaptateur de téléphone VoIP - 2 ports - 100Mb LAN
Code produit
HT802v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   6 me 18/11 81,36
Passerelles VoIP –  – HT801v2 Grandstream HT801 - V2 - adaptateur de téléphone VoIP - 100Mb LAN - RFC2833
Code produit
HT801v2
Grossistes Quantité de stock disponible Date de livraison estimée Prix
DK773   8 me 18/11 74,55
Passerelles VoIP –  – MP504/2S/SIP AudioCodes MediaPack Series MP-504 - Passerelle VoIP - 4 ports - 1GbE desktop / wall mountable
Code produit
MP504/2S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   35 me 25/11 357,00
Passerelles VoIP –  – MP524/24S/SIP/D-SUB AudioCodes MediaPack Series MP-524 - Passerelle VoIP - 24 ports - 1GbE - 1U
Code produit
MP524/24S/SIP/D-SUB
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   10 me 25/11 1.874,77
Passerelles VoIP –  – 90686 Auerswald COMfortel WS-500S - Adaptateur de téléphone VoIP - DECT
Code produit
90686
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   7 me 25/11 184,62
Passerelles VoIP –  – 90687 Auerswald COMfortel WS-500M - Adaptateur de téléphone VoIP - DECT
Code produit
90687
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   200 me 25/11 479,70
Passerelles VoIP –  – MP1288-216S-2AC AudioCodes MediaPack Series MP-1288 - Passerelle VoIP - 216 ports - 1GbE - flux d'air de l'avant vers l'arrière - 3U
Code produit
MP1288-216S-2AC
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 13.614,97
Passerelles VoIP –  – M800B-4S4O4B-SBA-SFB AudioCodes Mediant 800B - Passerelle VoIP - 1GbE - 1U
Code produit
M800B-4S4O4B-SBA-SFB
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   3 me 25/11 5.400,91
Passerelles VoIP –  – 01-00029-005 innovaphone IP29-8 VoIP Gateway für 8 analoge Nebenstellen, POE VoIP Gateway zum Anschluss von Acht analogen Nebenstellen (RJ11). Unterstützt den Sprach-Codec Opus (HD-Voice bei geringer Bandbreite). Stromversorgung über PoE. (01-00029-005)
Code produit
01-00029-005
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   3 me 25/11 1.028,39
Passerelles VoIP –  – 8F3H4AA#AC3 HP Poly ATA 400 - Adaptateur de téléphone VoIP - avec Open SIP - 10Mb LAN
Code produit
8F3H4AA#AC3
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX   1 je 19/11 85,50
JCBWX2   1 me 25/11 85,50
Passerelles VoIP –  – 01-00511-001 Innovaphone IP511 - Passerelle VoIP - GigE - 1U - rack-montable
Code produit
01-00511-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   25 me 25/11 1.086,38
Passerelles VoIP –  – 01-00013-001 INNOVAPHONE IP0013 VOIP-GATEWAY POE+ ADAPTER REQUIRED (01-00013-001)
Code produit
01-00013-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   3 me 25/11 1.804,67
Passerelles VoIP –  – M1KB AudioCodes Mediant 1000B - Passerelle VoIP - GigE - 1U - rack-montable
Code produit
M1KB
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 1.783,92
Passerelles VoIP –  – M800C-ESBC AudioCodes Mediant 800C E-SBC - Passerelle VoIP - 1GbE - 1U
Code produit
M800C-ESBC
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   8 me 25/11 1.616,07
Passerelles VoIP –  – 50-01203-002 Innovaphone IP1203 / 4 - 4 Channels - passerelle VoIP - 100Mb LAN
Code produit
50-01203-002
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   35 me 25/11 495,24
Passerelles VoIP –  – M800B-ESBC-SBA AudioCodes Mediant 800B SBA - Passerelle VoIP - GigE - 1U
Code produit
M800B-ESBC-SBA
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 3.301,08
Passerelles VoIP –  – L30220-D600-A214 Unify HiPath Mediatrix 4102 - Passerelle VoIP - 2 ports - 100Mb LAN
Code produit
L30220-D600-A214
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   23 me 25/11 197,17
Passerelles VoIP –  – 01-01130-001 Innovaphone IP1130 - Passerelle VoIP - 2 ports - GigE - 1U
Code produit
01-01130-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 4.365,34
Passerelles VoIP –  – 01-03011-001 Innovaphone IP3011 - Passerelle VoIP - 2 ports - GigE - 1U
Code produit
01-03011-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 3.968,88
Passerelles VoIP –  – MP1288-72S-2AC AudioCodes MediaPack Series MP-1288 - Passerelle VoIP - 72 ports - 1GbE - flux d'air de l'avant vers l'arrière - 3U
Code produit
MP1288-72S-2AC
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   5 me 25/11 6.922,31
Passerelles VoIP –  – 01-00029-003 Innovaphone IP29-2 - Adaptateur de téléphone VoIP - 100Mb LAN - 1U
Code produit
01-00029-003
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   10 me 25/11 604,74
Passerelles VoIP –  – 8F3H5AA#AC3 HP Poly ATA 402 - Adaptateur de téléphone VoIP - avec Open SIP - 100Mb LAN
Code produit
8F3H5AA#AC3
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   24 me 25/11 112,42
Passerelles VoIP –  – 50-01203-001 Innovaphone IP1203 - Passerelle VoIP - 100Mb LAN
Code produit
50-01203-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   9 me 25/11 719,12
Passerelles VoIP –  – 01-00411-001 Innovaphone IP411 - Passerelle VoIP - 2 ports - GigE - 1U
Code produit
01-00411-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   8 me 25/11 893,08
Passerelles VoIP –  – BNSBC-M-8FXS beroNet Gateway 8 FXS SBC VoIP Gateway (BNSBC-M-8FXS)
Code produit
BNSBC-M-8FXS
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   6 me 25/11 1.021,57
Passerelles VoIP –  – 51309163 MITEL TA7108 Universal ohne Kabel (51309163)
Code produit
51309163
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   4 me 25/11 677,56
Passerelles VoIP –  – M500-V-1ET AudioCodes Mediant 500 E-SBC - Passerelle VoIP - 1GbE - 1U
Code produit
M500-V-1ET
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 2.998,38
Passerelles VoIP –  – MP524/24S/SIP AudioCodes MediaPack Series MP-524 - Passerelle VoIP - 24 ports - 1GbE - 1U
Code produit
MP524/24S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   13 me 25/11 1.874,77
Passerelles VoIP –  – MP516/16S/SIP AudioCodes MediaPack Series MP-516 - Passerelle VoIP - 16 ports - 1GbE - 1U - montage en surface / en rack
Code produit
MP516/16S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   9 me 25/11 1.478,51
Passerelles VoIP –  – 88-00010-123 innovaphone IP29-20 FXS Paket 2x Gateway 19" Rack + FXS-Lizenz 20 FXS-Ports
Code produit
88-00010-123
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   8 me 25/11 3.550,00
Passerelles VoIP –  – MP532/32S/SIP/D-SUB Audiocodes MediaPack 532 Analog VoIP gateway with 32 FXS Voice Interfaces via 2 D-SUB (50 pin) connectors (MP532 / 32S / SIP / D-SUB)
Code produit
MP532/32S/SIP/D-SUB
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   11 me 25/11 2.338,48
Passerelles VoIP –  – M500L-I4B AudioCodes Mediant 500L - Passerelle VoIP - 1GbE
Code produit
M500L-I4B
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   5 me 25/11 921,34
Passerelles VoIP –  – 50-01203-004 innovaphone IP1203e IP-DECT Gateway und Basisstation mit 8 Kanälen und Antennenanschluss Die IP1203 / e macht eine innovaphone Telefonanlage DECT-fähig . Es stehen jeweils 8 Kanäle gleichzeitig zur Verfügung. Das IP DECT Gateway kann über PoE gespeist und an das Netzwerk angeschlossen werden. Durch die Multicast-Fähigkeit der IP1203 können m (50-0120
Code produit
50-01203-004
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   7 me 25/11 1.002,20
Passerelles VoIP –  – MP502/2S/SIP AudioCodes MediaPack Series MP-502 - Passerelle VoIP - 2 ports - 1GbE desktop / wall mountable
Code produit
MP502/2S/SIP
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   24 me 25/11 225,50
Passerelles VoIP –  – 01-00029-007 Innovaphone IP29-20 - Adaptateur de téléphone VoIP - 1GbE - 1U
Code produit
01-00029-007
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   4 me 25/11 2.116,50
Passerelles VoIP –  – SN5200/32B/EUI Patton SmartNode 5200 - 10,100 Mbit / s - 10 / 100Base-T(X) - Ethernet (RJ-45) - IEEE 802.1p,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u - IP - RIP-1 - RIP-2 - Web / HTTP - CLI - TFTP - SNMP MIB II (SN5200 / 32B / EUI)
Code produit
SN5200/32B/EUI
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 568,72
Passerelles VoIP –  – 01-06013-001 innovaphone IP6013 VoIP-Gateway mit 4x S2M Schnittstellen, bis zu 25.000 Nutzern, 2x LAN, PoE+ Die IP6013 ist ein VoIP Gateway und kann bis zu 25.000 Nebenstellen verwalten. Anzuschliessen sind vier S2M (PRI) für bis zu 120 Gespräche. Zur Anbindung stehen zwei Netzwerkports zur Verfügung. Die Spannungsversorgung erfolgt über PoE Plus. (01-06013-001
Code produit
01-06013-001
Grossistes Quantité de stock disponible Date de livraison estimée Prix
JCBWX2   2 me 25/11 7.180,47