LANCOM GS-2412P - Switch - Managed - 8 x 10/100/1000 (PoE+) + 2 x 1 Gigabit SFP + 2 x 10/100/1000 - rack-mountable - PoE+ (130 W)

Kategooria: Hallatavad switchid
Tootekood: 61668
Tootja: Lancom Systems
Garantii: Ei ole teada
Tootepildid on illustratiivsed
Ladu Kogus Eeldatav tarne Hind
KM
KOSEE2 86 09.10.2026 Teadmata 584,82
CZ015 86 06.10.2026 Teadmata 588,16
APIDE 92 07.10.2026 Teadmata 616,80
Product Description
LANCOM GS-2412P - switch - 12 ports - Managed - rack-mountable
Device Type
Switch - 12 ports - Managed
Enclosure Type
Rack-mountable
Subtype
Gigabit Ethernet
Ports
8 x 10/100/1000 (PoE+) + 2 x 1 Gigabit SFP + 2 x 10/100/1000
Power Over Ethernet (PoE)
PoE+
PoE Budget
130 W
Performance
Throughput: 24 Gbps
Capacity
Virtual interfaces (VLANs): 4096 ¦ Link aggregation ports: 16 ¦ IGMP multicast groups: 256
MAC Address Table Size
8K entries
Jumbo Frame Support
9000 bytes
Routing Protocol
IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Remote Management Protocol
SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP
Features
VLAN support, port mirroring, store and forward, MAC address filtering, IP address filtering, firmware upgradable, QoS, Jumbo Frames support, fanless
Compliant Standards
IEEE 802.3az, IEEE 802.1x, IEEE 802.1AX, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Power
AC 100-240 V (50 - 60 Hz)
Dimensions (WxDxH)
22 cm x 13.5 cm x 4.5 cm
Weight
2.35 kg
Manufacturer Warranty
5-year warranty
Device Type
Switch - 12 ports - Managed
Enclosure Type
Rack-mountable
Subtype
Gigabit Ethernet
Ports
8 x 10/100/1000 (PoE+) + 2 x 1 Gigabit SFP + 2 x 10/100/1000
Power Over Ethernet (PoE)
PoE+
PoE Budget
130 W
Performance
Throughput: 24 Gbps
Capacity
Virtual interfaces (VLANs): 4096 ¦ Link aggregation ports: 16 ¦ IGMP multicast groups: 256
MAC Address Table Size
8K entries
Jumbo Frame Support
9000 bytes
Routing Protocol
IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Remote Management Protocol
SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP
Encryption Algorithm
SSL
Authentication Method
RADIUS, TACACS+
Features
VLAN support, port mirroring, store and forward, MAC address filtering, IP address filtering, firmware upgradable, QoS, Jumbo Frames support, fanless
Compliant Standards
IEEE 802.3az, IEEE 802.1x, IEEE 802.1AX, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Status Indicators
Power, link/activity
Interfaces
8 x 1000Base-T RJ-45 PoE+ ¦ 1 x Gigabit SFP SFP ¦ 1 x console RJ-45 ¦ 2 x 1000Base-T RJ-45
Power Device
Internal power supply
Voltage Required
AC 100-240 V (50 - 60 Hz)
Power Consumption Operational
160 Watt
Included Accessories
2 x 19" mounting brackets
Cables Included
1 x serial cable - 1.5 m
Rack Mounting Kit
Included
Compliant Standards
RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC
Software Included
LANCOM Management System
Width
22 cm
Depth
13.5 cm
Height
4.5 cm
Weight
2.35 kg
Service & Support
Limited warranty - 5 years
Min Operating Temperature
0 °C
Max Operating Temperature
40 °C
Humidity Range Operating
10 - 90% (non-condensing)