PLANET XT-900 Series XT-915A - Medienkonverter - 10GbE, 5GbE, 2.5GbE - 10GBase-T, 5GBase-T, 2.5GBase-T, Ethernet 100/1000Base-T - 2 Anschlüsse - SFP+ / SFP+ - bis zu 80 km

Kategorie Kupfer-Transceiver
Produktcode XT-915A
Marke PLANET Technology
Garantie 36 Monate
Die Bilder können vom Original abweichen
Lager Stk. vor. Lieferdatum Preis
MwSt.
APIAT 1 01.10.2026 Zulauf unbekannt 229,81
DK773 0 Zulauf unbekannt 235,32
DK773 0 Zulauf unbekannt 235,32
Produktbeschreibung
PLANET XT-900 Series XT-915A - Medienkonverter - 10GbE, 5GbE, 2.5GbE, 1GbE, 100Mb LAN
Gerätetyp
Medienkonverter - SFP+ / SFP+
Anz. Anschlüsse
2
Formfaktor
Extern
Verdrahtungstyp
10GBase-T, 5GBase-T, 2.5GBase-T, Ethernet 100/1000Base-T
Datenübertragungsrate
10 Gbps
Data Link Protocol
10GbE, 5GbE, 2.5GbE, 1GbE, 100Mb LAN
Remoteverwaltungsprotokoll
SNMP 1, SNMP 2c, SNMP 3, SNMP
Maximaler Übertragungsbereich
80 km
Abmessungen (Breite x Tiefe x Höhe)
13.5 cm x 8.78 cm x 3.2 cm
Gewicht
407 g
Gerätetyp
Medienkonverter
Formfaktor
Extern
Anz. Anschlüsse
2
Anschlusstechnik
Kabelgebunden
Verdrahtungstyp
10GBase-T, 5GBase-T, 2.5GBase-T, Ethernet 100/1000Base-T
Data Link Protocol
10GbE, 5GbE, 2.5GbE, 1GbE, 100Mb LAN
Datenübertragungsrate
10 Gbps
Größe der MAC-Adresstabelle
16.000 Einträge
Remoteverwaltungsprotokoll
SNMP 1, SNMP 2c, SNMP 3, SNMP
Maximaler Übertragungsbereich
80 km
Statusanzeiger
Stromversorgung, Link, Aktivität
Leistungsmerkmale
Verwalten, CoS, Storm Control, Link Layer Discovery Protocol, IPv4 und IPv6 Dual-Stack, Simple Network Time Protocol (SNTP), syslog remote alarm, MAC filtering, Statische MAC-Einstellungen, unterstützt ICMPv4/ICMPv6, ESD/EMP-Schutz (Luft: ± 8 kV, Kontakt: ± 4 kV), geeignet für Wandmontage, an DIN-Schiene montierbar, 12 KB Jumbo Frame, unterstützt Anbieter-Überbrückung, WEB-Verwaltung, Reset-Taste, Dual-Bild Unterstützung, Metallgehäuse
Authentifizierungsmethode
Secure Shell v.2 (SSH2)
Produktzertifizierungen
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.3x, IEEE 802.3u, IEEE 802.3bz, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab (LLDP)
Kennzeichnung
FCC-15 (Class A), RFC2474, RFC791, RFC792, RFC2068, ITU-T G.8032, TLS v1.2
Stromversorgungsgerät
Externer Netzadapter
Leistungsaufnahme im Betrieb
3.24 watt
Breite
13.5 cm
Tiefe
8.78 cm
Höhe
3.2 cm
Gewicht
407 g
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
5 - 95 % (nicht kondensierend)