VoIP-Gateways

Produkt Parameter

Hersteller
Grandstream Networks (25)HP Inc. (2)AudioCodes (20)Fanvil Technology (4)2N TELEKOMUNIKACE (1)Auerswald (2)beroNet (1)Innovaphone (14)Mitel (2)Patton (1)Unify (1)Well (2)Yeastar (15)
Anwendung
Desktop (4) Desktop / rack-montierbar (5) Desktop / wall mountable (5) Extern (33) Oberflächen- / rack-montierbar (1) Rack-montierbar (5)
Datenverbindungsprotokoll
DECT (2) Ethernet (44) Fast Ethernet (45) Gigabit Ethernet (35) ISDN (1) LTE (1)
Preis
 - 
  EUR
VoIP-Gateways –  – 10000198 Yeastar NeoGate TG800 IP GSM Brána, 8xGSM port, 1xLAN
Code
10000198
Lager Stück Lieferdatum Preis
CZ016   1 Mi. 18.11 1.307,36
VoIP-Gateways –  – 10000205 Yeastar NeoGate TA1600 IP FXS brána,16xFXS,1xRJ21,1xLAN,rack
Code
10000205
Lager Stück Lieferdatum Preis
CZ016   1 Mi. 18.11 594,73
VoIP-Gateways –  – 10000200 Yeastar NeoGate TA800 IP FXS brána, 8xFXS, 1xLAN
Code
10000200
Lager Stück Lieferdatum Preis
CZ016   2 Mi. 18.11 272,76
VoIP-Gateways –  – 10000211 Yeastar NeoGate TA400, IP FXS brána, 4xFXS, 1xLAN
Code
10000211
Lager Stück Lieferdatum Preis
CZ016   1 Mi. 18.11 210,47
VoIP-Gateways –  – 01-01130-001 Innovaphone IP1130 - VoIP-Gateway - 2 Anschlüsse - GigE - 1U
Code
01-01130-001
Lager Stück Lieferdatum Preis
KOSAT   2 Mi. 25.11 3.972,86
JCBAT2   2 Fr. 27.11 5.132,47
VoIP-Gateways –  – 01-00411-001 Innovaphone IP411 - VoIP-Gateway - 2 Anschlüsse - GigE - 1U
Code
01-00411-001
Lager Stück Lieferdatum Preis
KOSAT   8 Mi. 25.11 991,64
JCBAT2   8 Fr. 27.11 1.047,46
VoIP-Gateways –  – 01-03011-001 Innovaphone IP3011 - VoIP-Gateway - 2 Anschlüsse - GigE - 1U
Code
01-03011-001
Lager Stück Lieferdatum Preis
KOSAT   2 Mi. 25.11 4.289,16
JCBAT2   2 Fr. 27.11 4.666,03
VoIP-Gateways –  – 01-00029-003 Innovaphone IP29-2 - VoIP-Telefonadapter - 100Mb LAN - 1U
Code
01-00029-003
Lager Stück Lieferdatum Preis
KOSAT   10 Mi. 25.11 654,44
JCBAT2   10 Fr. 27.11 708,23
VoIP-Gateways –  – 90686 Auerswald COMfortel WS-500S - VoIP-Telefonadapter - DECT
Code
90686
Lager Stück Lieferdatum Preis
KOMDE   100 Do. 19.11 199,12
KOSAT   100 Mi. 25.11 200,88
JCBAT2   7 Fr. 27.11 213,98
HERDE   50 Fr. 20.11 214,21
APIAT   318 Mi. 18.11 218,57
VoIP-Gateways –  – 90687 Auerswald COMfortel WS-500M - VoIP-Telefonadapter - DECT
Code
90687
Lager Stück Lieferdatum Preis
KOMDE   200 Do. 19.11 513,58
KOSAT   200 Mi. 25.11 515,46
HERDE   25 Fr. 20.11 527,17
APIAT   227 Mi. 18.11 555,31
JCBAT2   200 Fr. 27.11 561,14
VoIP-Gateways –  – 01-00029-007 Innovaphone IP29-20 - VoIP-Telefonadapter - 1GbE - 1U
Code
01-00029-007
Lager Stück Lieferdatum Preis
JCBAT2   4 Fr. 27.11 2.486,77
VoIP-Gateways –  – HT813 Grandstream HT813 - VoIP-Telefonadapter - 100Mb LAN - Analogsteckplätze: 1
Code
HT813
Lager Stück Lieferdatum Preis
APIAT   31 Mi. 18.11 98,14
KOSAT   21 Mi. 25.11 110,40
CZ016   1 Mi. 18.11 122,68
VoIP-Gateways –  – TA800_FXS Yeastar Gateway TA800 FXS-IP 8-Kanal Schwarz
Code
TA800_FXS
Lager Stück Lieferdatum Preis
APIAT   5 Mi. 18.11 200,14
VoIP-Gateways –  – TA100_FXS Yeastar Gateway TA100 FXS-IP 1-Kanal Schwarz
Code
TA100_FXS
Lager Stück Lieferdatum Preis
APIAT   15 Mi. 18.11 58,84
VoIP-Gateways –  – TA200_FXS Yeastar Gateway TA200 FXS-IP 2-Kanal Schwarz
Code
TA200_FXS
Lager Stück Lieferdatum Preis
APIAT   30 Mi. 18.11 65,76
VoIP-Gateways –  – PA2S Fanvil PA2S IP SIP Paging Gateway
Code
PA2S
Lager Stück Lieferdatum Preis
APIAT   158 Mi. 18.11 139,61
KOSAT   100 Mi. 25.11 153,72
VoIP-Gateways –  – GA10 Fanvil SIP ATA Gateway GA10
Code
GA10
Lager Stück Lieferdatum Preis
APIAT   13 Mi. 18.11 63,52
KOSAT   25 Mi. 25.11 65,27
VoIP-Gateways –  – 01-00013-001 innovaphone IP0013 Mediagateway
Code
01-00013-001
Lager Stück Lieferdatum Preis
KOSAT   3 Mi. 25.11 1.738,50
JCBAT2   3 Fr. 27.11 2.119,91
VoIP-Gateways –  – GXW4216 V2 Grandstream GXW4200 Series GXW4216 - V2 - VoIP-Gateway - 1GbE - 1U - Desktop / rack-montierbar
Code
GXW4216 V2
Lager Stück Lieferdatum Preis
KOSAT   47 Mi. 25.11 419,92
KOMDE   1 Do. 19.11 428,77
VoIP-Gateways –  – 01-00029-005 innovaphone IP29-8 VoIP Gateway für 8 analoge Nebenstellen, POE VoIP Gateway zum Anschluss von Acht analogen Nebenstellen (RJ11). Unterstützt den Sprach-Codec Opus (HD-Voice bei geringer Bandbreite). Stromversorgung über PoE. (01-00029-005)
Code
01-00029-005
Lager Stück Lieferdatum Preis
JCBAT2   3 Fr. 27.11 1.206,65
VoIP-Gateways –  – 01-00511-001 Innovaphone IP511 - VoIP-Gateway - GigE - 1U - Rack-montierbar
Code
01-00511-001
Lager Stück Lieferdatum Preis
KOSAT   25 Mi. 25.11 1.206,18
JCBAT2   25 Fr. 27.11 1.274,87
VoIP-Gateways –  – L30220-D600-A214 Unify HiPath Mediatrix 4102 - VoIP-Gateway - 2 Anschlüsse - 100Mb LAN
Code
L30220-D600-A214
Lager Stück Lieferdatum Preis
KOMDE   19 Do. 19.11 378,53
VoIP-Gateways –  – W712 Fanvil RoIP Gateway W712
Code
W712
Lager Stück Lieferdatum Preis
APIAT   3 Mi. 18.11 403,58
KOSAT   53 Mi. 25.11 421,96
VoIP-Gateways –  – GXW4216 Grandstream GXW4216 - VoIP-Telefonadapter - 16 Anschlüsse - 1GbE Voice- / Faxkarte - Analogsteckplätze: 16 - 1U - Rack-montierbar
Code
GXW4216
Lager Stück Lieferdatum Preis
KOSAT   13 Mi. 25.11 385,50
VoIP-Gateways –  – GXW4248 Grandstream GXW4248 FXS Analog VoIP Gateway - VoIP-Telefonadapter - 48 Anschlüsse - 1GbE Voice- / Faxkarte - Analogsteckplätze: 48 - 1U - Rack-montierbar
Code
GXW4248
Lager Stück Lieferdatum Preis
KOSAT   8 Mi. 25.11 874,10
VoIP-Gateways –  – HT801 Grandstream HandyTone 801 - VoIP-Telefonadapter - 100Mb LAN
Code
HT801
Lager Stück Lieferdatum Preis
DK773   9 Mo. 23.11 98,48
VoIP-Gateways –  – GXW4224 Grandstream GXW4224 - VoIP-Telefonadapter - 24 Anschlüsse - 1GbE Voice- / Faxkarte - Analogsteckplätze: 24 - 1U - Rack-montierbar
Code
GXW4224
Lager Stück Lieferdatum Preis
KOSAT   12 Mi. 25.11 521,90
VoIP-Gateways –  – HT818 Grandstream HT818 - VoIP-Telefonadapter - 8 Anschlüsse - 1GbE
Code
HT818
Lager Stück Lieferdatum Preis
DK773   11 Mo. 23.11 205,32
VoIP-Gateways –  – 50-01203-002 Innovaphone IP1203 / 4 - 4 Channels - VoIP-Gateway - 100Mb LAN
Code
50-01203-002
Lager Stück Lieferdatum Preis
KOSAT   35 Mi. 25.11 531,70
JCBAT2   35 Fr. 27.11 579,41
VoIP-Gateways –  – 50-01203-001 Innovaphone IP1203 - VoIP-Gateway - 100Mb LAN
Code
50-01203-001
Lager Stück Lieferdatum Preis
KOSAT   9 Mi. 25.11 798,56
JCBAT2   9 Fr. 27.11 842,80
VoIP-Gateways –  – M800B-ESBC AudioCodes Mediant 800B E-SBC - VoIP-Gateway - 1GbE - 1U
Code
M800B-ESBC
Lager Stück Lieferdatum Preis
JCBAT2   11 Fr. 27.11 1.188,60
VoIP-Gateways –  – 8F3H5AA#AC3 HP Poly ATA 402 - VoIP-Telefonadapter - mit Open SIP - 100Mb LAN
Code
8F3H5AA#AC3
Lager Stück Lieferdatum Preis
AT094   24 Mo. 23.11 107,86
JCBAT2   24 Fr. 27.11 129,02
KOMDE   12 Do. 19.11 130,75
KOSAT   24 Mi. 25.11 165,12
VoIP-Gateways –  – PA2-KIT Fanvil PA2-KIT
Code
PA2-KIT
Lager Stück Lieferdatum Preis
KOSAT   23 Mi. 25.11 131,22
VoIP-Gateways –  – 8F3H4AA#AC3 HP Poly ATA 400 - VoIP-Telefonadapter - mit Open SIP - 10Mb LAN
Code
8F3H4AA#AC3
Lager Stück Lieferdatum Preis
JCBAT   1 Di. 24.11 97,37
JCBAT2   1 Fr. 27.11 97,37
IMAT   18 Do. 19.11 97,98
KOMDE   17 Do. 19.11 113,59
KOSAT   17 Mi. 25.11 120,89
DK773   1 Mo. 23.11 154,82
VoIP-Gateways –  – 10001659 Yeastar NeoGate TG200L, IP GSM brána, 2xGSM, 1xLAN
Code
10001659
Lager Stück Lieferdatum Preis
CZ016   1 Mi. 18.11 535,24
VoIP-Gateways –  – 10001732 Yeastar NeoGate TG400L, IP GSM brána, 4xGSM, 1xLAN
Code
10001732
Lager Stück Lieferdatum Preis
CZ016   1 Mi. 18.11 1.029,74
VoIP-Gateways –  – MP112/2S/SIP/CER AudioCodes MP-112 - Web GUI - SSH / Telnet - SNMP v2 / v3, - RTP (RFC 3550) - SRTP (RFC 3711) - RTCP (RFC 3550) - RTCP-XR (RFC 3611) , - IPV4 / IPV6 - DiffServ - TOS - G.168 - 2004 - HTTPS - SRTP - TLS - 10,100 Mbit / s (MP112 / 2S / SIP / CER)
Code
MP112/2S/SIP/CER
Lager Stück Lieferdatum Preis
JCBAT2   117 Fr. 27.11 195,42
VoIP-Gateways –  – 51309163 MITEL TA7108 Universal ohne Kabel
Code
51309163
Lager Stück Lieferdatum Preis
ALSAT4   4 Fr. 20.11 679,56
HERDE   3 Fr. 20.11 701,81
JCBAT2   4 Fr. 27.11 793,90
VoIP-Gateways –  – GXW4224 V2 Grandstream GXW4200 series v2 GXW4224 - VoIP-Gateway - 24 Anschlüsse - 1GbE - 1U - Desktop / rack-montierbar
Code
GXW4224 V2
Lager Stück Lieferdatum Preis
KOMDE   3 Do. 19.11 606,68
VoIP-Gateways –  – GXW4248 V2 Grandstream GXW4200 Series GXW4248 - V2 - VoIP-Gateway - 48 Anschlüsse - 1GbE - 1U - Desktop / rack-montierbar
Code
GXW4248 V2
Lager Stück Lieferdatum Preis
KOSAT   34 Mi. 25.11 986,41
VoIP-Gateways –  – GXW4232 V2 Grandstream - VoIP-Gateway - 32 Anschlüsse - 1GbE - Analogsteckplätze: 32 - 1U - Desktop / rack-montierbar
Code
GXW4232 V2
Lager Stück Lieferdatum Preis
KOSAT   57 Mi. 25.11 687,40
VoIP-Gateways –  – MP508/8S/SIP AudioCodes MediaPack Series MP-508 - VoIP-Gateway - 8 Anschlüsse - 1GbE desktop / wall mountable
Code
MP508/8S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   51 Fr. 27.11 783,37
VoIP-Gateways –  – MP504/4S/SIP AudioCodes MediaPack Series MP-504 - VoIP-Gateway - 4 Anschlüsse - 1GbE desktop / wall mountable
Code
MP504/4S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   135 Fr. 27.11 490,03
VoIP-Gateways –  – MP516/16S/SIP AudioCodes MediaPack Series MP-516 - VoIP-Gateway - 16 Anschlüsse - 1GbE - 1U - oberflächen- / rack-montierbar
Code
MP516/16S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   9 Fr. 27.11 1.736,20
VoIP-Gateways –  – M500L-I4B AudioCodes Mediant 500L - VoIP-Gateway - 1GbE
Code
M500L-I4B
Lager Stück Lieferdatum Preis
JCBAT2   5 Fr. 27.11 1.080,71
KOMDE   7 Do. 19.11 1.240,87
VoIP-Gateways –  – MP524/24S/SIP AudioCodes MediaPack Series MP-524 - VoIP-Gateway - 24 Anschlüsse - 1GbE - 1U
Code
MP524/24S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   13 Fr. 27.11 2.202,38
VoIP-Gateways –  – MP532/32S/SIP/D-SUB Audiocodes MediaPack 532 Analog VoIP gateway with 32 FXS Voice Interfaces via 2 D-SUB (50 pin) connectors (MP532 / 32S / SIP / D-SUB)
Code
MP532/32S/SIP/D-SUB
Lager Stück Lieferdatum Preis
JCBAT2   11 Fr. 27.11 2.747,92
VoIP-Gateways –  – MP524/24S/SIP/D-SUB AudioCodes MediaPack Series MP-524 - VoIP-Gateway - 24 Anschlüsse - 1GbE - 1U
Code
MP524/24S/SIP/D-SUB
Lager Stück Lieferdatum Preis
JCBAT2   10 Fr. 27.11 2.202,38
VoIP-Gateways –  – MP504/2S/SIP AudioCodes MediaPack Series MP-504 - VoIP-Gateway - 4 Anschlüsse - 1GbE desktop / wall mountable
Code
MP504/2S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   35 Fr. 27.11 416,77
VoIP-Gateways –  – M800C-ESBC AudioCodes Mediant 800C E-SBC - VoIP-Gateway - 1GbE - 1U
Code
M800C-ESBC
Lager Stück Lieferdatum Preis
JCBAT2   8 Fr. 27.11 1.898,03
VoIP-Gateways –  – MP1288-72S-2AC AudioCodes MediaPack Series MP-1288 - VoIP-Gateway - 72 Anschlüsse - 1GbE - Luftstrom von vorne nach hinten - 3U
Code
MP1288-72S-2AC
Lager Stück Lieferdatum Preis
JCBAT2   5 Fr. 27.11 8.140,67
VoIP-Gateways –  – M500-V-1ET AudioCodes Mediant 500 E-SBC - VoIP-Gateway - 1GbE - 1U
Code
M500-V-1ET
Lager Stück Lieferdatum Preis
JCBAT2   2 Fr. 27.11 3.524,28
VoIP-Gateways –  – HT801_v2 Grandstream HT801 - V2 - VoIP-Telefonadapter - 100Mb LAN - RFC2833
Code
HT801_v2
Lager Stück Lieferdatum Preis
APIAT   68 Mi. 18.11 63,18
CZ016   7 Mi. 18.11 79,93
DK773   8 Mo. 23.11 89,71
VoIP-Gateways –  – HT802_v2 Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 100Mb LAN
Code
HT802_v2
Lager Stück Lieferdatum Preis
APIAT   159 Mi. 18.11 67,28
CZ016   6 Mi. 18.11 84,90
DK773   8 Mo. 23.11 97,75
VoIP-Gateways –  – HT812_v2 Grandstream HT812 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 1GbE
Code
HT812_v2
Lager Stück Lieferdatum Preis
APIAT   22 Mi. 18.11 74,68
DK773   68 Mo. 23.11 91,91
CZ016   1 Mi. 18.11 96,80
VoIP-Gateways –  – HT814_v2 Grandstream HT814 V2 - VoIP-Gateway - mit Gigabit NAT-Router - 4 Anschlüsse - 1GbE
Code
HT814_v2
Lager Stück Lieferdatum Preis
APIAT   53 Mi. 18.11 108,08
DK773   1 Mo. 23.11 153,36
VoIP-Gateways –  – HT818_v2 Grandstream HT818 V2 - VoIP-Gateway - mit Gigabit NAT-Router - 8 Anschlüsse - 1GbE
Code
HT818_v2
Lager Stück Lieferdatum Preis
APIAT   14 Mi. 18.11 161,21
DK773   11 Mo. 23.11 208,98
VoIP-Gateways –  – HT801v2 Grandstream HT801 - V2 - VoIP-Telefonadapter - 100Mb LAN - RFC2833
Code
HT801v2
Lager Stück Lieferdatum Preis
HERDE   25 Fr. 20.11 68,80
KOMDE   12 Do. 19.11 70,15
KOSAT   36 Mi. 25.11 71,39
DK773   8 Mo. 23.11 88,25
VoIP-Gateways –  – HT802v2 Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 100Mb LAN
Code
HT802v2
Lager Stück Lieferdatum Preis
KOMDE   27 Do. 19.11 73,75
HERDE   50 Fr. 20.11 74,54
KOSAT   500 Mi. 25.11 75,66
DK773   6 Mo. 23.11 97,02
VoIP-Gateways –  – HT812v2 Grandstream HT812 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 1GbE
Code
HT812v2
Lager Stück Lieferdatum Preis
HERDE   5 Fr. 20.11 80,48
KOMDE   17 Do. 19.11 83,11
KOSAT   100 Mi. 25.11 85,88
DK773   67 Mo. 23.11 92,64
VoIP-Gateways –  – HT814v2 Grandstream HT814 V2 - VoIP-Gateway - mit Gigabit NAT-Router - 4 Anschlüsse - 1GbE
Code
HT814v2
Lager Stück Lieferdatum Preis
KOMDE   3 Do. 19.11 113,41
KOSAT   70 Mi. 25.11 114,61
DK773   1 Mo. 23.11 152,64
VoIP-Gateways –  – HT881 Grandstream HT881 - VoIP-Gateway - 1GbE - Desktop
Code
HT881
Lager Stück Lieferdatum Preis
KOSAT   62 Mi. 25.11 233,46
VoIP-Gateways –  – HT841 Grandstream HT841 - VoIP-Gateway - 1GbE - Desktop
Code
HT841
Lager Stück Lieferdatum Preis
KOMDE   2 Do. 19.11 171,10
KOSAT   52 Mi. 25.11 172,34
DK773   3 Mo. 23.11 229,46
VoIP-Gateways –  – HT818v2 Grandstream HT818 V2 - VoIP-Gateway - mit Gigabit NAT-Router - 8 Anschlüsse - 1GbE
Code
HT818v2
Lager Stück Lieferdatum Preis
KOMDE   9 Do. 19.11 161,00
KOSAT   100 Mi. 25.11 161,78
DK773   11 Mo. 23.11 207,52
VoIP-Gateways –  – TE200 Yeastar TE Series TE200 - VoIP-Gateway - 2 Anschlüsse - 1GbE - ISDN Q.Sig
Code
TE200
Lager Stück Lieferdatum Preis
APIAT   1 Mi. 18.11 1.042,44
VoIP-Gateways –  – TA1610 Yeastar TA Series TA1610 - VoIP-Gateway - 16 Anschlüsse - 100Mb LAN - Cloud-verwaltet - Desktop / rack-montierbar
Code
TA1610
Lager Stück Lieferdatum Preis
APIAT   1 Mi. 18.11 683,52
VoIP-Gateways –  – TA100 Yeastar TA Series TA100 - VoIP-Telefonadapter - 100Mb LAN - Desktop
Code
TA100
Lager Stück Lieferdatum Preis
HERDE   3 Fr. 20.11 66,14
VoIP-Gateways –  – TA200 Yeastar TA Series TA200 - VoIP-Telefonadapter - 100Mb LAN - Desktop
Code
TA200
Lager Stück Lieferdatum Preis
HERDE   3 Fr. 20.11 73,43
VoIP-Gateways –  – 5023001E 2N EasyGate IP - VoIP-Gateway - LTE - 4G - LTE B1 / B2 / B3 / B4 / B5 / B7 / B8 / B12 / B20 / B28 / 40 / UMTS 850 / 900 / 1900 / 2100 / GSM 850 / 900 / 1800 / 1900
Code
5023001E
Lager Stück Lieferdatum Preis
HERDE   3 Fr. 20.11 358,97
VoIP-Gateways –  – M500L-V-4B AudioCodes Mediant 500L - VoIP-Gateway - ISDN, 100Mb LAN - Digitalsteckplätze: 4
Code
M500L-V-4B
Lager Stück Lieferdatum Preis
JCBAT2   6 Fr. 27.11 1.030,82
VoIP-Gateways –  – MP204B/4S/SIP AudioCodes MP204B / 4S / SIP - Blau - Kunststoff - LAN - Leistung - Status - WAN - CNG - G.168 - G.711 - G.723.1 - G.726 - G.727 - G.729A - G.729B - VAD - IPv4 - TCP / UDP - ICMP - ARP - RTP - RTCP - PPPoE - PPTP - L2TP - DNS - Dynamic DNS - STUN - DHCP... - SIP(RFC 3261) (MP204B / 4S / SIP)
Code
MP204B/4S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   3 Fr. 27.11 332,20
VoIP-Gateways –  – HT801 V2 Grandstream HT801 - V2 - VoIP-Telefonadapter - 100Mb LAN - RFC2833
Code
HT801 V2
Lager Stück Lieferdatum Preis
DK773   8 Mo. 23.11 89,71
VoIP-Gateways –  – HT802 V2 Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 100Mb LAN
Code
HT802 V2
Lager Stück Lieferdatum Preis
DK773   6 Mo. 23.11 97,75
VoIP-Gateways –  – HT814 V2 Grandstream HT814 V2 - VoIP-Gateway - mit Gigabit NAT-Router - 4 Anschlüsse - 1GbE
Code
HT814 V2
Lager Stück Lieferdatum Preis
DK773   1 Mo. 23.11 153,36
VoIP-Gateways –  – M800B-ESBC-SBA AudioCodes Mediant 800B SBA - VoIP-Gateway - GigE - 1U
Code
M800B-ESBC-SBA
Lager Stück Lieferdatum Preis
JCBAT2   2 Fr. 27.11 3.880,39
VoIP-Gateways –  – L30220-D600-A214 Unify HiPath Mediatrix 4102 - VoIP-Gateway - 2 Anschlüsse - 100Mb LAN
Code
L30220-D600-A214
Lager Stück Lieferdatum Preis
JCBAT2   23 Fr. 27.11 228,74
VoIP-Gateways –  – M1KB AudioCodes Mediant 1000B - VoIP-Gateway - GigE - 1U - Rack-montierbar
Code
M1KB
Lager Stück Lieferdatum Preis
JCBAT2   2 Fr. 27.11 2.095,50
VoIP-Gateways –  – MP1288-216S-2AC AudioCodes MediaPack Series MP-1288 - VoIP-Gateway - 216 Anschlüsse - 1GbE - Luftstrom von vorne nach hinten - 3U
Code
MP1288-216S-2AC
Lager Stück Lieferdatum Preis
JCBAT2   2 Fr. 27.11 16.014,38
VoIP-Gateways –  – M800B-4S4O4B-SBA-SFB AudioCodes Mediant 800B - VoIP-Gateway - 1GbE - 1U
Code
M800B-4S4O4B-SBA-SFB
Lager Stück Lieferdatum Preis
JCBAT2   3 Fr. 27.11 6.350,78
VoIP-Gateways –  – SO Module Yeastar SO Module 1xFXS Port + 1xFXO Port
Code
SO Module
Lager Stück Lieferdatum Preis
APIAT   1 Mi. 18.11 117,48
VoIP-Gateways –  – BNSBC-M-8FXS beroNet Gateway 8 FXS SBC VoIP Gateway (BNSBC-M-8FXS)
Code
BNSBC-M-8FXS
Lager Stück Lieferdatum Preis
JCBAT2   6 Fr. 27.11 1.198,62
VoIP-Gateways –  – 88-00010-123 innovaphone IP29-20 FXS Paket 2x Gateway 19" Rack + FXS-Lizenz 20 FXS-Ports
Code
88-00010-123
Lager Stück Lieferdatum Preis
JCBAT2   8 Fr. 27.11 4.173,25
VoIP-Gateways –  – 88-00010-124 Innovaphone IP29-20 FXS Paket +1x FXS-Registrierungs-Lizenz
Code
88-00010-124
Lager Stück Lieferdatum Preis
KOSAT   4 Mi. 25.11 2.038,82
VoIP-Gateways –  – 50-01203-004 innovaphone IP1203e DECT Gateway inkl. ext. Antennenanschluss
Code
50-01203-004
Lager Stück Lieferdatum Preis
KOSAT   7 Mi. 25.11 970,19
JCBAT2   7 Fr. 27.11 1.175,83
VoIP-Gateways –  – MP502/2S/SIP AudioCodes MediaPack Series MP-502 - VoIP-Gateway - 2 Anschlüsse - 1GbE desktop / wall mountable
Code
MP502/2S/SIP
Lager Stück Lieferdatum Preis
JCBAT2   24 Fr. 27.11 262,07
VoIP-Gateways –  – 01-06013-001 innovaphone IP6013 Mediagateway
Code
01-06013-001
Lager Stück Lieferdatum Preis
KOSAT   2 Mi. 25.11 6.922,38
JCBAT2   2 Fr. 27.11 8.444,38
VoIP-Gateways –  – SN5200/32B/EUI Patton SmartNode 5200 - 10,100 Mbit / s - 10 / 100Base-T(X) - Ethernet (RJ-45) - IEEE 802.1p,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u - IP - RIP-1 - RIP-2 - Web / HTTP - CLI - TFTP - SNMP MIB II (SN5200 / 32B / EUI)
Code
SN5200/32B/EUI
Lager Stück Lieferdatum Preis
JCBAT2   2 Fr. 27.11 665,86
VoIP-Gateways –  – TA1600_16FXS VoIP-Gateway TA1600 16xFXS RJ11 bzw. 1xFXS RJ21
Code
TA1600_16FXS
Lager Stück Lieferdatum Preis
KOSAT   29 Mi. 25.11 530,26
VoIP-Gateways –  – TA2400_24FXS VoIP-Gateway TA2400 24xFXS RJ11 bzw. 2xFXS RJ21
Code
TA2400_24FXS
Lager Stück Lieferdatum Preis
KOSAT   28 Mi. 25.11 660,20
VoIP-Gateways –  – TA400 Yeastar TA Series TA400 - VoIP-Gateway - 4 Anschlüsse - 100Mb LAN desktop / wall mountable
Code
TA400
Lager Stück Lieferdatum Preis
KOSAT   54 Mi. 25.11 177,26